Address book error in webmail

jhch
Posts: 2
Joined: Tue Sep 05, 2017 5:00 am

Address book error in webmail

Postby jhch » Tue Sep 05, 2017 5:18 pm

When I compose new email and click "TO" to launch address book, the following error popup,

This page contains the following errors:
error on line 1 at column 41: attributes construct error
Below is a rendering of the page up to the first error.


This happens after I upgraded to 9.76 Enterprise version. I tried installing a new standard version onto a temporary machine and webmail is giving the same error.

NMS
Posts: 4
Joined: Wed Apr 11, 2012 9:22 am

Re: Address book error in webmail

Postby NMS » Wed Sep 06, 2017 1:43 pm

Have the same problem with the Pro version.

Can I just install 9.75 over 9.76, and where can I download the old version 9.75?

brianbeckvtg
Posts: 1
Joined: Fri Sep 15, 2017 7:46 pm

Re: Address book error in webmail

Postby brianbeckvtg » Fri Sep 15, 2017 7:48 pm

I'm having the same issue. 9.76 enterprise.

ccgeek
Posts: 24
Joined: Tue Feb 07, 2006 2:28 am
Location: Georgia, USA
Contact:

Re: Address book error in webmail

Postby ccgeek » Tue Sep 19, 2017 5:40 pm

I am also having a related problem. I see this error when clicking on a group in the contacts folder. It pops that error into a separate window and proceeds to show you the group on the right nav. However, the right nav does not produce a list of contacts to add to the group.

Using 9.76 enterprise


---------------------------------------------------------------------------------
This page contains the following errors:

error on line 1 at column 41: attributes construct error

Below is a rendering of the page up to the first error.
---------------------------------------------------------------------------------

Who is online

Users browsing this forum: No registered users and 1 guest